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Introduction To D-Mail
D-Mail is an easy-to-use mailing list system with the following advanced            features:

· Previews any print job on the screen.
· Imports and exports data.
· Copies addresses from one list to another.
· Classifies addresses using key words, or your own coding system.
· Flags addresses using search targets.
· Automatically records mailing date when addresses are printed.
· Uses dBASE compatible data files.
· Performs duplicate checking.
· Stores notes on each addressee which can be searched.

 Created By True North Computer Services



True North Computer Services
The creators of D-Mail and Retail Plus, the affordable retail point-of-sale solution. We can be reached
at:

PO Box 5101, 
Huntsville, Ontario P1H 2K5
Canada

Phone (705)789-0928
E-Mail 71223.641@compuserve.com
Web http://www.brainlink.com/~north/

Please contact us if you wish to get more information about D-Mail or Retail Plus.
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Mail Or Fax Order Form

Select "Print Topic" from the "File" menu to print this form.

Name:

Company:

Address:

Phone Number (important):

When you order D-Mail you will receive a serialized installation disk containing the latest version and 
unlimited phone support. Prices quoted are in U.S. funds.



QTY    ITEM                               PRICE   TOTAL 
---------------------------------------------------------

____   D-MAIL SINGLE USER LICENSE           $39   _______                 

____   D-MAIL MULTIUSER NETWORK LICENSE     $95   _______

____   DEMO OF RETAIL PLUS INVENTORY & POS  N/C
   

Check One [ ] Shipping 1st class mail        $5   _______
          
          [ ] Shipping Federal Express      $35   _______

                                          TOTAL   _______
     

SEND CHECK OR MONEY ORDER PAYABLE TO:

                TRUE NORTH COMPUTER SERVICES
                PO BOX 5101
                HUNTSVILLE, ONTARIO  P1H 2K5
                CANADA

VISA ORDERS CAN BE PLACED BY FAX OR VOICE AT (705)789-0928

  Visa Card Number: _____________________________________

       Expiry Date: _____________________________________

         Signature: _____________________________________

  Print Full Name 
  On The Visa Card: _____________________________________
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How To Use D-Mail Help
D-Mail uses a standard Windows Help system. The buttons across the top are as follows:

 Go to the basic starting point.

 Find a topic or set of related topics.

 Bitmap PaGo back to the precious help topic.

 View a list of the topics you have visited.

 Skip up or down the list of help topics.

If you want to print a topic select Print Topic from the File menu. At the bottom of most Help topics 
you will see buttons that let you jump directly to related topics.
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Creating A New Address List
To start a new address list select New from the File menu. You can put addresses in the list by typing
them in, copying them from another list, or by importing them from another database.
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Adding New Addresses
There are five ways to add a new addresses to a list:

1 Press the New Address button in the data window and start typing.
2 Use the Add command on the Edit menu and start typing.
3 Use the Copy Marked Addresses command on the Tools menu to copy marked addresses from 

another list.
4 Use the Import command on the File menu to read in addresses from another system.
5 Use the Clone command on the Edit menu. This option is useful if you want to enter the same 

address again with minor changes.
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Copying Addresses Between Lists
You may wish to copy addresses between lists in order to create sublists from master lists. For 
example, say you want to give someone a list of all your Colorado addresses. You can use the Mark 
By Search command to identify the addresses you want, then use the Copy Marked Addresses 
command to create the sublist. There are several methods available to copy addresses between 
lists:

· Copy all marked addresses to another list.
· Copy all marked addresses from another list
· Copy only the current address to another list.
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Copy To Another List
You can copy addresses to another list by selecting Copy Marked Addresses from the Tools menu. A 
file dialog appears where you can choose the list to copy to. Only the marked addresses will be 
copied.
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Copy From Another List
You can copy the addresses from another list by selecting the Copy Marked Addresses command 
from the tools menu. A file dialog appears where you can choose the list to copy from. Note that only 
the marked addresses in the source list will be copied.
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Marking Addresses

What Are Marks?
Address marks provide a way for you to flag a set of addresses so that they will be included in an 
operation. Only marked addresses are included in the following:

1 Printing multiple labels or envelopes.
2 Copying multiple addresses from one list to another.
3 Deleting multiple addresses.
4 Exporting addresses.

How Can Addresses Be Marked?
There are several ways to mark addresses:

      Click on the Mark checkbox in the data window.

Double-click on the first column in the browse window.

To mark multiple addresses select the "Mark By Search" command from the Tools menu. 

To mark everything use the Mark All command. To unmark everything use the Unmark All command. 
To reverse the marked and unmarked addresses use the Flip All command. All of these are on the 
Tools menu.
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Mark By Search
This option allows you to mark all addresses that satisfy a condition, such as those in the same city 
or ZIP code. You can also use key words or codes to mark them. For example, if you use the Notes 
field to save information about your clients, or the UDF (User Defined) field to store a classification 
code, you can flag all the addresses that have something in common.

When you use the Mark By Search command you will see a dialog box that has the following:

1 Buttons to choose to mark or unmark the target addresses. This lets you do compound 
selections. For example, you could do a search that marks all addresses in Colorado, then do 
another one that unmarks all those in Denver. You now have a list that targets all Colorado 
addresses except Denver.

2 A list box where you to choose the field where to look for the search target (city, state, etc.).
3 A text box where you enter the word or characters to look for (Denver, Colorado, etc.). 

REMINDER: Before marking addresses for a specific purpose you should first use the Unmark All 
Addresses command to clear all marks from a previous operation.
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Mark All Addresses
To mark all the addresses in a list use the Mark All command on the Tools menu.

This is necessary if you are going to do an operation that applies only to marked addresses and you 
want to include every address in the list. See Marking Addresses below for more information.
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Unmark All Addresses
To umark all the addresses in a list use the Unmark All command on the Tools menu.

This should be done regularly so you do not include any unwanted addresses in an operation. Be 
sure to do this before marking any addresses for deletion so you only remove the one you want.
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Delete Marked Addresses
To delete all marked addresses select the Delete Marked Addresses command from the Tools menu.

WARNING: When addresses are deleted they are gone forever. Always make backup copies of your 
work.
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Making Backups
Computer crashes happen, but they always happen to someone else...

However, if you want to be safe you should make backup copies of your address lists.This is 
important if you are about to delete a lot of addresses which you think you don't need any more. 

To make a backup of any list:

1 Open the list using File / Open.
2 Put a diskette in the floppy drive.
3 Use File / Save As to copy the list to the diskette.
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Open An Address List
To open an existing address list select the Open List command from the File menu. You will see the 
first address on the screen with the new menu and tool bar that is associated with it.

You can, of course, open multiple lists and flip between them. 
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Using The Data Windows

The Form View Window
This window displays one address at a time and shows you all the data. You can use it to add and 
edit addresses and to browse the data. Skip up and down the list using the last four buttons on the 
tool bar. If you want to to move the tool bar place the mouse pointer along it's edge until the pointer 
turns into a hand. Click and hold the mouse button to drag the tool bar around the screen.

The Table View Window
This window shows your data in a table with rows and columns. It is a faster way to browse your list 
but not all data is shown. You can manipulate this window in the following ways:

1 To edit the data in any given cell just double-click on it. The text in the cell will be selected and 
the cursor will be at the end of the text.

2 To resize the window use the buttons in the top right corner or the drag handles on it's borders. 
This is standard for all Windows programs.

3 To scroll the columns horizontally use the scroll bar at the bottom.
4 To scroll the rows vertically use the scroll bar at the right side.
5 To rearrange the columns place the mouse pointer over the title of any column, click and hold the

mouse button, drag the column where you want it then let go of the mouse.
6 To split the screen in two, place the mouse pointer over the vertical stripe at the very left edge of 

the window. The mouse pointer will turn into a verticle bar with arrows and the left side of the 
wiindow will look like this:

Click and hold the mouse button while dragging the vertical stripe toward the middle of the window. 
When the screen is split where you want it let go of the mouse. Each side of the screen can now be 
scrolled horizontally without affecting the other.
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Finding Addresses

There are three ways to bring up the Find Dialog in D-Mail.

 1 - Press the F3 key.

 2 - Select Find from the Edit menu.

      3 - Push the magnifying glass button on the Tool Bar.

The parts of the Find Dialog Box:

The "Search In" list box. This is where you can choose the field in which to search for the target 
word. Click the mouse pointer on the arrow at the right side of the list box to show all the options.

The "Look For" text box. This is where you type the words or characters that you want to find. If you 
enter only one letter then the list will go to the first address found where the search field starts with 
that letter. For example, if you want to browse all the names that start with the letter S. Just enter that
letter in the Look For field then press Find Next. You can now browse down the list of names 
beginning with S.

Once you have typed your selections click on the Find Next button. Each time you do this the list will 
jump to the next address that matches the search target.

The list behaves a bit differently if you are searching the Last name or Company field while the list is 
sorted by the same field. In that case the list jumps to matching records instantly as you enter 
characters. This allows you to locate names and companies quickly.
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Sorting A List
You can sort your list by any of the following fields: Last Name, Company, City, State, UDF, Zip Code,
or Last Mailing Date.

The sorting order you choose will apply to all the output to the screen or printer.
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Rebuilding The Indexes
To re-build the index files for a list select Reindex List on the Tools menu.

D-Mail uses indexes to speed up many of it's functions. Index files are constantly being read and 
written. Because index files are so busy they can occasionally get corrupted, in which case they 
need to be rebuilt. One common symptom of a corrupted index is that you cannot find an address 
you know is in the list. You may also get a message saying there has been a file error. Reindexing 
the list usually clears up the problem.

 Making Backups



The Browse Buttons
To skip up and down a list you can use the last four buttons on the Tool Bar. They are in a group set 
apart from the others. These four buttons do the following:

1 The first takes you to the top of the list.
2 The second takes you one step up the list.
3 The third takes you one step down the list.
4 The fourth takes you to the bottom of the list.

These buttons correspond to the Goto command on the Edit menu. There are keystroke alternatives 
to using the mouse. These are CTRL-HOME, CTRL-P, CTRL-N, and CTRL-END.
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Tool Bar
The Tool Bar is a row of buttons that appears across the top of the data window. It is visible only 
when there is a list open.

These buttons each have a corresponding item in the pull-down menus and are put on the data 
window for convenience. In order of appearance they do the following:

Print the current address on an envelope.

Print all data for this address, including the notes.

Delete the current address.

Find an address.

Sort the list.

Set the data window to form view.

Set the data window to table view.

Clone the current address ( make an exact copy).

Go to the first, previous, next, or last address.
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Save List As ...
To save an address list to another file name or to another location select Save As on the File menu.

This is useful if you want to make a backup copy of the current list or copy the list to a floppy disk so 
you can move it to another computer.
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Copy Current Address
You can copy the current address to another list by pressing F9 or selecting Copy Current Address 
from the Tools menu. A file dialog box appears where you can specify which list you want it copied to.
If the file you want to copy to does not exist select New List from the File menu.
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Importing Addresses
D-Mail can import addresses from other software and other computer systems by using a universal 
file format. Such a file is called a comma-delimited data file and most database systems can produce
one. When creating a comma-delimited file to import into D-Mail you must use the following field 
order:

Field        Max Length     Description

Salutation       3          Mr., Ms. Dr. etc.
First Name      12          
Last Name       16
Address line 1  30         
Address line 2  30       
Address line 3  30 
City            18
State            4          Abbreviated state names
ZIP             10
Country         15
Work Phone      13          (999)999-9999
Home Phone      13          (999)999-9999
Fax Phone       13          (999)999-9999
User Defined    30          Up to 30 characters       

Once you have the data in comma-delimited form, copy it to your computer, start up D-Mail, and 
select Import from the File menu. A file dialog box appears where you can specify the location of the 
data file.
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Exporting Addresses
When moving addresses to a different program or computer system you will need to use a universal 
file format. That format is called a delimited data file, and you can create one by using the Export 
command on the File menu. The export filename has a default extension of .DTA. The fields that are 
written out are:

Field        Max Length     Description

Salutation       3          Mr., Ms. Dr. etc.
First Name      12          
Last Name       16
Address line 1  30         
Address line 2  30       
Address line 3  30 
City            18
State            4          Abbreviated state names
ZIP             10
Country         15
Work Phone      13          (999)999-9999
Home Phone      13          (999)999-9999
Fax Phone       13          (999)999-9999
User Defined    30          UDF up to 30 characters       

Please note that only marked addresses are put in the export file.
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Clone An Existing Address
To copy the current address select the Clone command from the Edit menu. This option is usefull if 
you want to repeat the current address with minor changes.

 Copying Addresses
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Looking For Duplications
To look for duplicated addresses select the Duplicate Check command from the Tools menu. When 
this command is lauched you will see a split window and a row of four buttons labeled Search, Delete
Top, Delete Bottom, ans Cancel. Press the Search button to start looking. 

A duplicate is considered to be found if there are two addresses with identical names. Both 
addresses are displayed in the split window so you can decide if you wisht to delete one of them. 
Press the Delete Top button to delete the upper address or press Delete Bottom to for the lower one. 
Press the Search button to keep going, or Cancel to quit. 
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Deleting Addresses
1 To delete the current address press the trash can button on the Tool Bar or select Delete fom the 

Edit menu.
2 To delete multiple addresses select the Delete Marked Addresses command from the Tools 

menu.
3 To delete duplicate addresses select the Duplicate Check command from the Tools menu. 

WARNING: Once addresses are deleted they are gone forever. Always make backup copies of you 
work.
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Print Options
Each time you print something you will see a print preview on the screen and you will have options to
run Print Setup, redirect the print job to a text file, or cancel the job. The exceptions are when you 
print a single envelope or a single record.
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Label Printing
D-Mail prints sheet labels on laser and ink jet printers. Some makers of ink jet printers will not 
endorse the use of laser sheet labels in their    though many users ignore this disclaimer. Avery does 
make a series of labels specifically for ink jet printers. The label formats supported are:

· 2 - up labels - 1-1/3 inches by 4 inches, Avery No. 5162 for laser printers or No. 8162 for ink jet 
printers.

· Large 2 - up labels - 2 inches by 4 inches, Avery No. 5163 for laser printers or No. 8163 for ink 
jet printers. These labels are big enought o hold your return address as well as the estination 
address. These labels are big enough to show your return address.

· 3 - up labels - 1 inch by 2-5/8 inches, Avery No. 5160 for laser printers or No. 8161 for ink jet 
printers.
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Print Setup
To use the standard Windows printer setup feature select Print Setup from the File menu.
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Return Addresses
Return addresses can be printed on envelopes or large 2-up mailing labels. You can store as many 
different return addresses as you wish, and pick the one you want for any given print job. 

Storing A Return Address
1 Select Open List from the file menu and open the list called RETURN.DBF
2 When the data window appears press the New Address button and type in the return address.
3 Repeat step 2 for any additional return addresses.
4 Close the list. Note that ONLY return addresses should be kept in this list.

Selecting A Return Address
1 Select Open List from the file menu and open the list called RETURN.DBF
2 When the data window appears, scroll the addresses until the one you want is displayed.
3 Close the list. The address that was last displayed will be used when you print.
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Printing Envelopes
You can print one envelope or one for every marked address. Here's how:

Single Envelope
1 Place a #10 business envelope in your printer's envelope feed and press the envelope button on 

the tool bar. You will see options to print your return address, the U.S. Postal Bar Code or the 
contents of the User Defined Field (UDF) on the envelope.

2 When the print preview window appears select Print Setup from the File menu to display the 
setup options for your printer

3 Set the paper size to Envelope #10, then close the Setup window.
4 Select Print from the File menu.

Multiple Envelopes
1 Mark the addresses you want to print.
2 Place a stack of envelopes in your printer's envelope feed, select Print from the File menu, then 

select Envelopes. You will have options to print your return address, the U.S. Postal Bar Code or 
the contents of the User Defined Field (UDF) on the envelope.

3 When the print preview window appears select Print Setup from the File menu to display the 
setup options for your printer

4 Set the paper size to Envelope #10, then close the Setup window.
5 Select Print from the File menu.

 Return Addresses

 Print Options



Printing A List Of Addresses
To print a lookup list select Print from the File menu then select Address List. Remember that only 
marked addresses are included in the print job.
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Closing A List
To close a list select the Close List command from the File menu.
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Delete A List
To delete an old address list select Delete List from the File menu. Note that this command is only 
available when there are no lists open.

 Close a List



Exiting from D-Mail
To quit D-Mail select the Exit command from the File Menu.



Flip All Marks
This command causes all marked addresses to be unmarked and all unmarked addresses to 
become marked. This is useful if you select a group of addresses for a given operation, then want to 
do something else with the rest. For instance, lets say you have a list that contains all your 
addresses in Colorado, but you want to print one set of labels for Denver and another set for the rest 
of the state. Just use the Mark By Search command to mark all the Denver addresses and print your 
first batch of labels. Now use the Flip All command to reverse the marks and print your second batch.
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Mailmerge For Word Processing
Until recently word processors only worked with their own particular (and sometimes peculiar) 
address files, but this has fortunately changed. It is now possible to read merge data from a number 
of sources, including dBASE files and the universal comma-delimited files. D-Mail offers both. 

dBASE Merge Data
To read addresses directly from D-Mail, just set your word processor to read dBASE data. For 
example, in Microsoft Word go to the Tools menu, select Mail Merge then select Data Source. A file 
dialog pops up where you can pick the D-Mail list you want to use. If you only need some of the 
addresses in a list, mark them and copy them out to a list of their own before proceeding with the 
merge (see the Copy Addresses command). 

Comma-Delimited Merge Data
If you need to use comma-delimited data files you can create them with the Export command on the 
File menu. Most word processors require that the first line contain the name of the fields as they will 
appear in a merge document. When you run the Export command you will be asked if you want the 
first line to contain these field names. If you choose to do so the first line in the data file will look like 
this:

SAL, AAFNAME, AALNAME, AATITLE, AACOMPANY, AASTREET, AACITY, AAST, AAZIP, 
AACOUNTRY, AAWORKPHONE, AAHOMEPHONE, AAFAXPHONE, AAUDF

These are the field names you should use when setting up a merge document. As you can see most 
of the fields begin with the letters AA. This makes sure that they always appear on the first line of the 
data file no matter how the list is sorted.
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Printing All The Information
This command prints all the information you have in the current record. It lists the address as well as 
the phone numbers and all the notes. Only one record per page is printed.
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Print Custom Report
 If you need a special report or print job created for you, call us at (705)789-0928 and we will send it 
to you for a fee of $45. You can then run it using the Print Custom command.

If you want to create your own report you can do it with ReportPro for Windows made by DataPro 
Inc. Design the report, call it "CUSTOM" and print it from D-Mail.

 Printing Options



Print Preview

When you print from the Print menu you are always shown a print preview window that shows you 
what the page will look like. It has the following options: 

- The Arrow buttons let you page forward and back.
- The Page button lets you view a specific page number.

- The In or Out buttons let you see a full page or a closeup.
- The Print button starts printing.

- The Close button lets you cancel the print job.

Please note that no preview screen appears when you use the print options that are on the tool bar 
i.e. printing a single envelope or a single record.
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Printing Name Tags
To print name tags select Print from the File menu then select Name Tags. Remember that only 
marked addresses are included in the print job. Use Avery Name Tag #5383 for these.
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Printing Rolodex Cards
To print Rolodex cards list select Print from the File menu then select Rolodex Cards. Remember 
that only marked addresses are included in the print job. Use Avery Rotary Card #5385 for these. To 
make the company name appear on the card before the person's name just sort the list by company 
before printing.
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Rebuilding An Address List
Data files in a computer can become damaged. It happens more often with hard drives that are old or
nearly full. Rebuilding a list makes a fresh copy of both the data and the index files. You are 
prompted for a new file name so the old list will still be available. The Rebuild List command is found 
on the File menu and appears only when there is no active list selected. Just close the active list and 
it will be available.
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System Information
Select Get Info on the View menu to see a window containing information about your list and your 
system such as:

1 How many addresses are in the current list?
2 How many are marked?
3 What is the sorting order?
4 How much disk space do I have?
5 Etc...

Mostly the information shown is useful when you are trouble shooting.
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Flip Mark
As you are browsing a list you may wish to mark or unmark some addresses as you go. To do this 
you can:

        Click on the Mark check box in the data window...

or double-click on the mark check box in the Browse window
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Undo
To undo the last change to a field in a data window select Undo from the Edit menu.
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View All Or Only Marked Addresses
At times it may be convenient to see only those addresses that satify a certain condition. In order to 
limit the scope of the addresses that appear in the data window, use the Mark By Search command 
to mark those you want to see, then select the Marked Addresses command from the View menu.

For example, if you just want to see only the addresses in Colorado, use Mark By Search to flag 
them. Now when you select View Marked addresses, those are the only ones that appear.

To go back to displaying all addresses select View All from the View menu.
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